<!DOCTYPE html>
<html lang="es-ES">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width">
<title>Para el Indec la inflación de enero fue del 1,3% | Pacifico 92.9</title>
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://pacifico929.com.ar/xmlrpc.php">

<link rel="alternate" type="application/rss+xml" title="Pacifico 92.9 &raquo; Feed" href="http://pacifico929.com.ar/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title="Pacifico 92.9 &raquo; RSS de los comentarios" href="http://pacifico929.com.ar/?feed=comments-rss2" />
<link rel='stylesheet' id='awesome-weather-css'  href='http://pacifico929.com.ar/wp-content/plugins/awesome-weather/awesome-weather.css?ver=4.1.15' type='text/css' media='all' />
<link rel='stylesheet' id='opensans-googlefont-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C300&#038;ver=4.1.15' type='text/css' media='all' />
<link rel='stylesheet' id='web2feel-style-css'  href='http://pacifico929.com.ar/wp-content/themes/Yegor/style.css?ver=4.1.15' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider-css'  href='http://pacifico929.com.ar/wp-content/themes/Yegor/css/flexslider.css?ver=4.1.15' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='http://pacifico929.com.ar/wp-content/themes/Yegor/bootstrap/bootstrap.css?ver=4.1.15' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-glyphicons-css'  href='http://pacifico929.com.ar/wp-content/themes/Yegor/css/bootstrap-glyphicons.css?ver=4.1.15' type='text/css' media='all' />
<link rel='stylesheet' id='theme-css'  href='http://pacifico929.com.ar/wp-content/themes/Yegor/css/theme.css?ver=4.1.15' type='text/css' media='all' />
<script type='text/javascript' src='http://pacifico929.com.ar/wp-includes/js/swfobject.js?ver=2.2-20120417'></script>
<script type='text/javascript' src='http://pacifico929.com.ar/wp-includes/js/jquery/jquery.js?ver=1.11.1'></script>
<script type='text/javascript' src='http://pacifico929.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://pacifico929.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://pacifico929.com.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='MATÍAS CÁNEPA FIRMARÁ EJEMPLARES DE “LIDERES CONSTRUCTORES”' href='http://pacifico929.com.ar/?p=6830' />
<link rel='next' title='&#8220;A Macri no le perdonamos un mango, ni los intereses&#8221;, se defendió el Gobierno' href='http://pacifico929.com.ar/?p=6836' />
<meta name="generator" content="WordPress 4.1.15" />
<link rel='shortlink' href='http://pacifico929.com.ar/?p=6833' />

<!-- All in One SEO Pack 2.2.3.1 by Michael Torbert of Semper Fi Web Design[123,194] -->
<meta name="description"  content="Así lo informó el Instituto Nacional de Estadística y Censos. Se observó una ínfima aceleración con respecto a diciembre que había marcado 1,2%. La inflación" />

<meta name="keywords"  content="indec" />

<link rel="canonical" href="http://pacifico929.com.ar/?p=6833" />
<!-- /all in one seo pack -->
</head>

<body class="single single-post postid-6833 single-format-standard group-blog">

<div id="page" class="hfeed site">
	<div class="top-bar">
		<div class="container"><div class="row">
			<div class="col-md-12">
				<div class="custom-search">
					<form role="search" method="get" class="search-form" action="http://pacifico929.com.ar/">
	<label>
		<span class="screen-reader-text">Busqueda para:</span>
		<input type="search" class="search-field" placeholder="Estoy buscando&hellip;" value="" name="s" title="Busqueda para:">
	</label>
	<input type="submit" class="search-submit" value="Buscar">
</form>
				</div>
			</div>
		</div></div>
	</div>
	<header id="masthead" class="site-header" role="banner">
		<div class="container"> <div class="row"> 
			<div class="col-md-4">
				<div class="site-branding">
										<div class="logo"><a href="http://pacifico929.com.ar/" title="Pacifico 92.9" rel="home"> <img src="http://pacifico929.com.ar/wp-content/uploads/2016/10/logo-fm92-620x207.png" alt="" /> </a></div>
									</div>
			</div>
			<div class="col-md-8">
							</div>
		</div></div>
	</header><!-- #masthead -->
	<div class="main-menu">
		<div class="container"> <div class="row"> 
			<div class="col-md-12"> 
			<div class="mobilenavi"></div>	
				<nav id="site-navigation" class="main-navigation" role="navigation">
					<div class="topmenu"><ul id="topmenu" class="menu"><li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="http://pacifico929.com.ar/?cat=4">Locales</a></li>
<li id="menu-item-85" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85"><a href="http://pacifico929.com.ar/?cat=15">Municipales</a></li>
<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-8"><a href="http://pacifico929.com.ar/?cat=3">Nacionales</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="http://pacifico929.com.ar/?cat=5">Policiales</a></li>
</ul></div>				</nav><!-- #site-navigation -->
			</div>
		</div></div>
	</div>
	
	<div id="content" class="site-content">
	<div class="container"><div class="row">
	<div id="primary" class="content-area col-md-8">
		<main id="main" class="site-main" role="main">

		
			
<article id="post-6833" class="post-6833 post type-post status-publish format-standard has-post-thumbnail hentry category-argentina category-pacifico tag-indec">

					
				<a href="http://pacifico929.com.ar/?p=6833"> <img class="img-responsive post-image" src="http://pacifico929.com.ar/wp-content/uploads/2017/02/indec-720x400.jpg"/></a>
			


	<header class="entry-header">
		<h1 class="entry-title">Para el Indec la inflación de enero fue del 1,3%</h1>

		<div class="entry-meta">
			<span class="posted-on">Posted on <a href="http://pacifico929.com.ar/?p=6833" title="19:48" rel="bookmark"><time class="entry-date published" datetime="2017-02-09T19:48:45+00:00">9 febrero, 2017</time></a></span><span class="byline"> by <span class="author vcard"><a class="url fn n" href="http://pacifico929.com.ar/?author=2" title="View all posts by Pacifico">Pacifico</a></span></span>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-content">
		<p>Así lo informó el Instituto Nacional de Estadística y Censos. Se observó una ínfima aceleración con respecto a diciembre que había marcado 1,2%.</p>
<p>La inflación de enero fue del 1,3%, según informó esta tarde el Instituto Nacional de Estadística y Censos (INDEC). La variación en el costo de vida para el organismo público se ubicó por debajo del 1,6% que midieron las consultoras privadas y la CGT.</p>
			</div><!-- .entry-content -->

	<footer class="entry-meta">
		Categoria <a href="http://pacifico929.com.ar/?cat=3" rel="category">Nacionales</a>, <a href="http://pacifico929.com.ar/?cat=17" rel="category">Pacifico</a> con tag <a href="http://pacifico929.com.ar/?tag=indec" rel="tag">indec</a>. Enlace <a href="http://pacifico929.com.ar/?p=6833" title="Permalink to Para el Indec la inflación de enero fue del 1,3%" rel="bookmark">directo</a>.
			</footer><!-- .entry-meta -->
</article><!-- #post-## -->

				<nav role="navigation" id="nav-below" class="post-navigation">
		<h1 class="screen-reader-text">Post navigation</h1>

	
		<div class="nav-previous"><a href="http://pacifico929.com.ar/?p=6830" rel="prev"><span class="meta-nav">&larr;</span> MATÍAS CÁNEPA FIRMARÁ EJEMPLARES DE “LIDERES CONSTRUCTORES”</a></div>		<div class="nav-next"><a href="http://pacifico929.com.ar/?p=6836" rel="next">&#8220;A Macri no le perdonamos un mango, ni los intereses&#8221;, se defendió el Gobierno <span class="meta-nav">&rarr;</span></a></div>
	
	</nav><!-- #nav-below -->
	
			
		
		</main><!-- #main -->
	</div><!-- #primary -->

<p>&nbsp;</p>
<script type="text/javascript" src="swfobject.js"></script>

<title>FM Pacifico 92.9 - Salta - Argentina</title><style type="text/css">

<!--

body {

	background-color: #FFFFFF;

}

.Estilo2 {font-size: 14px;

	font-weight: bold;

}

.Estilo38 {

	color: #999999;

	font-weight: bold;

}

.Estilo40 {font-size: 14px; font-weight: bold; color: #000000; }

.Estilo41 {color: #003366}

.Estilo42 {font-size: 18px}

-->

</style></head>


  <div align="center">


  <body>
<div align="center">

<audio id="stream" controls preload="none" autoplay style="width: 200px;">
<source src="http://s2.netradiofm.com:9438/;" type="audio/mpeg">
</audio>
<script>
var audio = document.getElementById('stream');
audio.volume = 1.0;
</script>

<div align="center">
<a href="http://s2.netradiofm.com:9438/listen.pls" target="_blank"><img border="0" src="http://netradiofm.com/images/winamp.png" />

<a href="http://s2.netradiofm.com/pacifico" target="_blank"><img border="0" src="http://netradiofm.com/images/wmp-logo.png" />

<a href="http://s2.netradiofm.com/pacifico" target="_blank"><img border="0" src="http://netradiofm.com/images/quicktime.png" />

<a href="http://s2.netradiofm.com:pacifico" target="_blank"><img border="0" src="http://netradiofm.com/images/realplayer.png" />


<a href="http://sisteplay1.streamwowza.com:1935/radiohd/pacifico/playlist.m3u8" alt="Iphone"> 
<img src="http://streamwowza.com/system/theme/MediaPanel/images/iphone.gif" border="0" /> 
</a> 

<a href="rtsp://sisteplay1.streamwowza.com:1935/radiohd/pacifico/" alt="Android"> 
<img src="http://streamwowza.com/system/theme/MediaPanel/images/android.gif" border="0" /> 
</a> 

<a href="rtsp://sisteplay1.streamwowza.com:1935/radiohd/pacifico" alt="Blackberry"> 
<img src="http://streamwowza.com/system/theme/MediaPanel/images/blackberry.gif" border="0" /> 
</a>

</div>

<p>&nbsp;</p>

<a href="http://www.salta.gov.ar/" target="_blank"><img class=" size-full wp-image-3685 alignleft" src="http://pacifico929.com.ar/wp-content/uploads/2016/01/DENGUE2015_intransigente_300x2501.gif" alt="DENGUE2015_intransigente_300x250" width="300" height="250" /></a>

<p>&nbsp;</p>
<p>&nbsp;</p>


<a href="http://www.gobiernodelaciudad.gob.ar" target="_blank"><img class=" size-full wp-image-5255 alignleft" src="http://pacifico929.com.ar/wp-content/uploads/2016/08/300x300_pavimento.gif" alt="Pavimentacion" width="300" height="300" /></a>

	<div id="secondary" class="widget-area col-md-4" role="complementary">
		<div id="tabs">
	 <ul class="tabnav" id="side-tab">
	     <li><a href="#tab-1" data-toggle="tab">Popular</a></li>
	     <li><a href="#tab-2" data-toggle="tab">Recientes</a></li>
	     <li><a href="#tab-3" data-toggle="tab">Aleatorio</a></li>
	 </ul>
   
	<div class="tab-content">
		<div id="tab-1" class="ctab fade tab-pane">
	  	<ul>
					<li class="clearfix"> 
						
							<a href="http://pacifico929.com.ar/?p=6836"><img src="http://pacifico929.com.ar/wp-content/uploads/2017/02/correo-90x70.jpg"/></a>
					
			<h2><a href="http://pacifico929.com.ar/?p=6836">&#8220;A Macri no le perdonamos un mango, ni los intereses&#8221;, se defendió el Gobierno</a></h2>
			<span> Subido el febrero 9, 2017</span>
			<span>  Por Pacifico</span>
			</li>
			
					<li class="clearfix"> 
						
							<a href="http://pacifico929.com.ar/?p=120"><img src="http://pacifico929.com.ar/wp-content/uploads/2014/03/anses-salta1-90x70.jpg"/></a>
					
			<h2><a href="http://pacifico929.com.ar/?p=120">La Clave de la Seguridad Social puede obtenerse y habilitarse desde la página de la ANSES</a></h2>
			<span> Subido el marzo 13, 2014</span>
			<span>  Por Pacifico</span>
			</li>
			
					<li class="clearfix"> 
						
					
			<h2><a href="http://pacifico929.com.ar/?p=123">ADP participará de la marcha al Congreso Nacional</a></h2>
			<span> Subido el marzo 13, 2014</span>
			<span>  Por Pacifico</span>
			</li>
			
					<li class="clearfix"> 
						
					
			<h2><a href="http://pacifico929.com.ar/?p=125">Estado y empresarios acordaron estrategias en la lucha contra el trabajo infantil</a></h2>
			<span> Subido el marzo 13, 2014</span>
			<span>  Por Pacifico</span>
			</li>
			
					<li class="clearfix"> 
						
					
			<h2><a href="http://pacifico929.com.ar/?p=128">Diagraman el Operativo Vial para el Festival de La Chicha en La Caldera</a></h2>
			<span> Subido el marzo 13, 2014</span>
			<span>  Por Pacifico</span>
			</li>
			
				</ul>
</div>
		
		<div id="tab-2" class="ctab fade tab-pane">
	 	<ul>
					<li class="clearfix"> 
						
							<a href="http://pacifico929.com.ar/?p=6836"><img src="http://pacifico929.com.ar/wp-content/uploads/2017/02/correo-90x70.jpg"/></a>
					
			<h2><a href="http://pacifico929.com.ar/?p=6836">&#8220;A Macri no le perdonamos un mango, ni los intereses&#8221;, se defendió el Gobierno</a></h2>
			<span> Subido el febrero 9, 2017</span>
			<span>  Por Pacifico</span>
			</li>
			
					<li class="clearfix"> 
						
							<a href="http://pacifico929.com.ar/?p=6833"><img src="http://pacifico929.com.ar/wp-content/uploads/2017/02/indec-90x70.jpg"/></a>
					
			<h2><a href="http://pacifico929.com.ar/?p=6833">Para el Indec la inflación de enero fue del 1,3%</a></h2>
			<span> Subido el febrero 9, 2017</span>
			<span>  Por Pacifico</span>
			</li>
			
					<li class="clearfix"> 
						
							<a href="http://pacifico929.com.ar/?p=6830"><img src="http://pacifico929.com.ar/wp-content/uploads/2017/02/descarga-90x70.jpg"/></a>
					
			<h2><a href="http://pacifico929.com.ar/?p=6830">MATÍAS CÁNEPA FIRMARÁ EJEMPLARES DE “LIDERES CONSTRUCTORES”</a></h2>
			<span> Subido el febrero 9, 2017</span>
			<span>  Por Pacifico</span>
			</li>
			
					<li class="clearfix"> 
						
							<a href="http://pacifico929.com.ar/?p=6827"><img src="http://pacifico929.com.ar/wp-content/uploads/2017/02/gustavo-90x70.jpg"/></a>
					
			<h2><a href="http://pacifico929.com.ar/?p=6827">Gustavo Sáenz: “con el macrismo estoy hablando, del massismo soy parte”</a></h2>
			<span> Subido el febrero 9, 2017</span>
			<span>  Por Pacifico</span>
			</li>
			
					<li class="clearfix"> 
						
							<a href="http://pacifico929.com.ar/?p=6823"><img src="http://pacifico929.com.ar/wp-content/uploads/2017/02/rodas-90x70.jpg"/></a>
					
			<h2><a href="http://pacifico929.com.ar/?p=6823">Confirmado: Habrá atención reducida en los bancos de Salta</a></h2>
			<span> Subido el febrero 8, 2017</span>
			<span>  Por Pacifico</span>
			</li>
			
				</ul>

 </div>
		
		<div id="tab-3" class="ctab fade tab-pane"> 
	
	 	<ul>
					<li class="clearfix"> 
						
							<a href="http://pacifico929.com.ar/?p=4654"><img src="http://pacifico929.com.ar/wp-content/uploads/2016/06/gasnor-90x70.jpg"/></a>
					
			<h2><a href="http://pacifico929.com.ar/?p=4654">Más de 5 mil salteños recibirán créditos en las facturas de gas</a></h2>
			<span> Subido en junio 13, 2016</span>
			<span>  Por Pacifico</span>
			</li>
			
					<li class="clearfix"> 
						
							<a href="http://pacifico929.com.ar/?p=1645"><img src="http://pacifico929.com.ar/wp-content/uploads/2014/11/dakar-90x70.jpg"/></a>
					
			<h2><a href="http://pacifico929.com.ar/?p=1645">Todas las novedades del Dakar 2015</a></h2>
			<span> Subido en noviembre 19, 2014</span>
			<span>  Por Pacifico</span>
			</li>
			
					<li class="clearfix"> 
						
							<a href="http://pacifico929.com.ar/?p=5986"><img src="http://pacifico929.com.ar/wp-content/uploads/2016/11/dt-90x70.jpg"/></a>
					
			<h2><a href="http://pacifico929.com.ar/?p=5986">Ganó Donald Trump: &#8220;Vamos a renovar el sueño americano&#8221;</a></h2>
			<span> Subido en noviembre 9, 2016</span>
			<span>  Por Pacifico</span>
			</li>
			
					<li class="clearfix"> 
						
							<a href="http://pacifico929.com.ar/?p=5826"><img src="http://pacifico929.com.ar/wp-content/uploads/2016/10/sadop-90x70.jpg"/></a>
					
			<h2><a href="http://pacifico929.com.ar/?p=5826">Docentes privados pedirán tres cuotas de $2 mil, como bono de fin de año</a></h2>
			<span> Subido en octubre 25, 2016</span>
			<span>  Por Pacifico</span>
			</li>
			
					<li class="clearfix"> 
						
							<a href="http://pacifico929.com.ar/?p=388"><img src="http://pacifico929.com.ar/wp-content/uploads/2014/04/41783825-90x70.jpg"/></a>
					
			<h2><a href="http://pacifico929.com.ar/?p=388">La Municipalidad premiará a los contribuyentes responsables</a></h2>
			<span> Subido en abril 1, 2014</span>
			<span>  Por Pacifico</span>
			</li>
			
				</ul>

</div>
	</div>
</div>		<aside id="text-13" class="widget widget_text">			<div class="textwidget"><div id="cont_3b5bb4d8e4856e1e8ee10f27f7e7e4b3"><script type="text/javascript" async src="https://www.tiempo.com/wid_loader/3b5bb4d8e4856e1e8ee10f27f7e7e4b3"></script></div></div>
		</aside><aside id="text-11" class="widget widget_text">			<div class="textwidget"><center><div class="fb-like-box" data-href="https://www.facebook.com/fmpacifico929" data-colorscheme="light" data-show-faces="false" data-header="true" data-stream="true" data-show-border="false"></div></center></div>
		</aside><aside id="text-12" class="widget widget_text">			<div class="textwidget"><a href="http://www.aguasdelnortesalta.com.ar/" target="_blank"><img class=" size-full wp-image-4991 alignnone" src="http://pacifico929.com.ar/wp-content/uploads/2016/07/Secuencia-04.gif" alt="Secuencia 04" width="300" height="220" /></a></div>
		</aside>				
	</div><!-- #secondary -->	</div></div>

	</div><!-- #content -->

	<div id="bottom">
	<div class="container"> <div class="row">
		
		<div class="botwid col-sm-6 col-md-3 widget_search"><form role="search" method="get" class="search-form" action="http://pacifico929.com.ar/">
	<label>
		<span class="screen-reader-text">Busqueda para:</span>
		<input type="search" class="search-field" placeholder="Estoy buscando&hellip;" value="" name="s" title="Busqueda para:">
	</label>
	<input type="submit" class="search-submit" value="Buscar">
</form>
</div>		
		
	</div></div>
	</div>	
	
	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="container"> <div class="row"> 
		<div class="site-info col-md-10">
			<div class="fcred">
				Copyright &copy; 2017 <a href="http://pacifico929.com.ar" title="Pacifico 92.9">Pacifico 92.9</a> - La radio que va con vos&#8230;.<br />
				 | <a href="http://topwpthemes.com/Yegor/" >Yegor Theme</a> 	
			</div>		
		</div><!-- .site-info -->
		<div class="col-md-2"> <a href="#" class="go-top">Ir arriba</a> </div>
		</div></div>

	</footer><!-- #colophon -->
</div><!-- #page -->


<script type="text/javascript">
//<![CDATA[
//]]>
</script>	<style type="text/css">
	
		.top-feature,.main-navigation ul > li a:hover,h1.widget-title, h3.sidetitl,#side-tab{ background: #0d80dd; }
		a,a:visited{ color:#0a1bd3;}
		a:hover,a:focus,a:active { color:#820000; }
	
	</style>
<script type='text/javascript' src='http://pacifico929.com.ar/wp-content/themes/Yegor/js/mobilemenu.js?ver=20120206'></script>
<script type='text/javascript' src='http://pacifico929.com.ar/wp-content/themes/Yegor/js/flexslider.js?ver=20120206'></script>
<script type='text/javascript' src='http://pacifico929.com.ar/wp-content/themes/Yegor/js/jquery.carouFredSel-6.2.1-packed.js?ver=20120206'></script>
<script type='text/javascript' src='http://pacifico929.com.ar/wp-content/themes/Yegor/bootstrap/bootstrap.min.js?ver=20120206'></script>
<script type='text/javascript' src='http://pacifico929.com.ar/wp-content/themes/Yegor/js/navigation.js?ver=20120206'></script>
<script type='text/javascript' src='http://pacifico929.com.ar/wp-content/themes/Yegor/js/custom.js?ver=20120206'></script>

</body>
</html>